• 当前标签:update

运维相关 关于阿里云ECS服务器提示高危漏洞问题的处理

每次登录阿里控制台进服务器页面,就会看到概览里提示的安全风险指数多少多少(虽然咱也没什么珍贵的东西,但看着红色一片几十个漏洞也有点慌→_→) 在点击漏洞修复页面会显示需要修复的漏洞名称,有高危/中危/低危/严重等几个等级. 当点击一键修复时,就出现了熟悉的的免费版怎么样怎么样了,开始让买买买了 关键它这还不便宜,小到几

2020-06-07 00:29:20 2424 7 2
阅读详情
  • 1
前往